<!DOCTYPE html>
<html lang="en-GB">
<head>
	<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.radiowa.org/xmlrpc.php" />

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>Learning Disrupted At Lira Primary School As Muslim Factions Fight Over Mosque, | Radio Wa</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-divi-open-sans-inline-css">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</style><style id="et-builder-googlefonts-cached-inline">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</style><meta name='robots' content='max-image-preview:large' />
<script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel="alternate" type="application/rss+xml" title="Radio Wa &raquo; Feed" href="http://www.radiowa.org/feed/" />
<meta content="Divi v.4.17.6" name="generator"/><link rel='stylesheet' id='ai1ec_style-css'  href='//www.radiowa.org/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.radiowa.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.6' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpos-slick-style-css'  href='http://www.radiowa.org/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/slick.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='logo_showcase_style-css'  href='http://www.radiowa.org/wp-content/plugins/wp-logo-showcase-responsive-slider-slider/assets/css/logo-showcase.css?ver=3.0.2' type='text/css' media='all' />
<style id='divi-style-inline-inline-css' type='text/css'>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</style>
<style id='divi-dynamic-critical-inline-css' type='text/css'>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</style>
<script type='text/javascript' src='http://www.radiowa.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.radiowa.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' src='http://www.radiowa.org/wp-content/plugins/twitter-tweets/js/weblizar-fronend-twitter-tweets.js?ver=1' id='wl-weblizar-fronend-twitter-tweets-js'></script>
<link rel="https://api.w.org/" href="http://www.radiowa.org/wp-json/" /><link rel="alternate" type="application/json" href="http://www.radiowa.org/wp-json/wp/v2/posts/2284" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.radiowa.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.radiowa.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.6" />
<link rel="canonical" href="http://www.radiowa.org/learning-disrupted-at-lira-primary-school-as-muslim-factions-fight-over-mosque/" />
<link rel='shortlink' href='http://www.radiowa.org/?p=2284' />
<link rel="alternate" type="application/json+oembed" href="http://www.radiowa.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiowa.org%2Flearning-disrupted-at-lira-primary-school-as-muslim-factions-fight-over-mosque%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.radiowa.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.radiowa.org%2Flearning-disrupted-at-lira-primary-school-as-muslim-factions-fight-over-mosque%2F&#038;format=xml" />
<script>crudScriptURL = "http://www.radiowa.org/wp-admin/admin-ajax.php"</script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="icon" href="http://www.radiowa.org/wp-content/uploads/2017/08/cropped-Radio_wa_logo_english-crop-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.radiowa.org/wp-content/uploads/2017/08/cropped-Radio_wa_logo_english-crop-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.radiowa.org/wp-content/uploads/2017/08/cropped-Radio_wa_logo_english-crop-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.radiowa.org/wp-content/uploads/2017/08/cropped-Radio_wa_logo_english-crop-270x270.jpg" />
<link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="http://www.radiowa.org/wp-content/et-cache/global/et-divi-customizer-global.min.css?ver=1666866169" /><style id="et-critical-inline-css"></style>
</head>
<body class="post-template-default single single-post postid-2284 single-format-standard et_color_scheme_orange et_pb_button_helper_class et_fixed_nav et_show_nav et_pb_show_title et_secondary_nav_enabled et_primary_nav_dropdown_animation_fade et_secondary_nav_dropdown_animation_fade et_header_style_left et_pb_footer_columns4 et_cover_background et_pb_gutter et_pb_gutters3 et_right_sidebar et_divi_theme et-db">
	<div id="page-container">

					<div id="top-header">
			<div class="container clearfix">

			
				<div id="et-info">
									<span id="et-info-phone">+256776898000</span>
				
									<a href="mailto:info@radiowa.org"><span id="et-info-email">info@radiowa.org</span></a>
				
								</div>

			
				<div id="et-secondary-menu">
								</div>

			</div>
		</div>
		
	
			<header id="main-header" data-height-onload="66">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://www.radiowa.org/">
						<img src="http://www.radiowa.org/wp-content/uploads/2017/08/Radio_wa_logo_english-crop.jpg" width="810" height="650" alt="Radio Wa" id="logo" data-height-percentage="86" />
					</a>
				</div>
							<div id="et-top-navigation" data-height="66" data-fixed-height="40">
											<nav id="top-menu-nav">
						<ul id="top-menu" class="nav"><li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-102"><a href="http://www.radiowa.org/">Home</a></li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-103"><a href="http://www.radiowa.org/category/about-us/">About Us</a>
<ul class="sub-menu">
	<li id="menu-item-220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-220"><a href="http://www.radiowa.org/management-2/">Management</a></li>
	<li id="menu-item-311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311"><a href="http://www.radiowa.org/43-2/">Our Team</a></li>
	<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="http://www.radiowa.org/community-radio/">Community Radio</a></li>
	<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://www.radiowa.org/lango-culture/">Lango Culture</a></li>
	<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="http://www.radiowa.org/history/">History</a></li>
</ul>
</li>
<li id="menu-item-92" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-92"><a href="http://www.radiowa.org/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117"><a href="http://www.radiowa.org/category/agriculture/">Agriculture</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118"><a href="http://www.radiowa.org/category/business/">Business</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-119"><a href="http://www.radiowa.org/category/crime/">Crime</a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-120"><a href="http://www.radiowa.org/category/education/">Education</a></li>
	<li id="menu-item-121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-121"><a href="http://www.radiowa.org/category/health/">Health</a></li>
	<li id="menu-item-122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122"><a href="http://www.radiowa.org/category/politics/">Politics</a></li>
	<li id="menu-item-123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-123"><a href="http://www.radiowa.org/category/religious/">Religious</a></li>
	<li id="menu-item-124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-124"><a href="http://www.radiowa.org/category/social/">Social</a></li>
	<li id="menu-item-125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125"><a href="http://www.radiowa.org/category/sports/">Sports</a></li>
</ul>
</li>
<li id="menu-item-96" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96"><a href="http://www.radiowa.org/programmes/">Programmes</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95"><a href="http://www.radiowa.org/sales-marketing/">Sales &#038; Marketing</a></li>
<li id="menu-item-471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-471"><a href="http://www.radiowa.org/support-radio-wa/">Support Radio Wa</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-98"><a href="http://www.radiowa.org/partners/">Partners</a></li>
<li id="menu-item-101" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-101"><a href="http://www.radiowa.org/contact/">Contact</a></li>
</ul>						</nav>
					
					
					
											<div id="et_top_search">
							<span id="et_search_icon"></span>
						</div>
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Select Page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
						<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://www.radiowa.org/">
					<input type="search" class="et-search-field" placeholder="Search &hellip;" value="" name="s" title="Search for:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
					</header> <!-- #main-header -->
			<div id="et-main-area">
	
<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-2284" class="et_pb_post post-2284 post type-post status-publish format-standard has-post-thumbnail hentry category-crime category-justice-peace category-news category-religious">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Learning Disrupted At Lira Primary School As Muslim Factions Fight Over Mosque,</h1>

						<p class="post-meta"><span class="published">Oct 27, 2022</span> | <a href="http://www.radiowa.org/category/crime/" rel="category tag">Crime</a>, <a href="http://www.radiowa.org/category/justice-peace/" rel="category tag">Justice &amp; Peace</a>, <a href="http://www.radiowa.org/category/news/" rel="category tag">News</a>, <a href="http://www.radiowa.org/category/religious/" rel="category tag">Religious</a></p><img src="http://www.radiowa.org/wp-content/uploads/2022/10/mosque-1080x675.jpg" alt="" class="" width="1080" height="675" srcset="http://www.radiowa.org/wp-content/uploads/2022/10/mosque-1080x675.jpg 1080w, http://www.radiowa.org/wp-content/uploads/2022/10/mosque-980x644.jpg 980w, http://www.radiowa.org/wp-content/uploads/2022/10/mosque-480x315.jpg 480w" sizes="(min-width: 0px) and (max-width: 480px) 480px, (min-width: 481px) and (max-width: 980px) 980px, (min-width: 981px) 1080px, 100vw" />
												</div>
				
					<div class="entry-content">
					<p>Anti-riot police this morning fired tear gas to disperse factional muslim groups claiming ownership of the Masjid Faisan Madina mosque based at Lira P.7 School in Lira City West Division.</p>
<p>The chaos saw the learning at Lira Primary School disrupted with some children jumping through the windows to avoid tear gas.</p>
<p>The clashes follow an attempt to take over the mosque by the office of the regional khadi under Uganda Muslim Supreme Council.</p>
<p>According to Kulthumm Mariam, the female councilor for Lira City West and an eye witness, feud started when the Muslims under Sheikh Ishaka Salim Nangoye the District Khadi Lango Muslim District and officials from the regional office under UMSC forcefully entered the premise while trying to address the media over their planed move to replace the leadership of Sheikh Muhammad Yusuf Balinda, the Supreme Kadhi-Lango who has been leading the group since 2013, but recently declared joining Kibuli Muslim faction.</p>
					</div>
					<div class="et_post_meta_wrapper">
										</div>
				</article>

						</div>

				<div id="sidebar">
		<div id="search-2" class="et_pb_widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.radiowa.org/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div>
		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">
		<h4 class="widgettitle">Recent Posts</h4>
		<ul>
											<li>
					<a href="http://www.radiowa.org/learning-disrupted-at-lira-primary-school-as-muslim-factions-fight-over-mosque/" aria-current="page">Learning Disrupted At Lira Primary School As Muslim Factions Fight Over Mosque,</a>
									</li>
											<li>
					<a href="http://www.radiowa.org/kindly-donate-and-give-me-a-chance-to-live-please/">Kindly Donate and give me a chance to live Please</a>
									</li>
											<li>
					<a href="http://www.radiowa.org/ugandan-radio-stations-have-been-ordered-to-cease-broadcasting-english-premier-league-games-unless-they-are-sub-licensed-by-discovery-sports-limited-dsl/">Ugandan radio stations have been ordered to cease broadcasting English Premier League games unless they are sub-licensed by Discovery Sports Limited-DSL.</a>
									</li>
											<li>
					<a href="http://www.radiowa.org/otuke-district-leaders-have-sent-back-hungry-karamojong/">Otuke district leaders sent back hungry Karamojong</a>
									</li>
											<li>
					<a href="http://www.radiowa.org/lango-college-students-sent-on-an-abrupt-because-of-strike/">Lango College  Students  sent home abruptly because of Strike</a>
									</li>
					</ul>

		</div><div id="categories-2" class="et_pb_widget widget_categories"><h4 class="widgettitle">Categories</h4>
			<ul>
					<li class="cat-item cat-item-14"><a href="http://www.radiowa.org/category/about-us/">About Us</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.radiowa.org/category/agriculture/">Agriculture</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.radiowa.org/category/business/">Business</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.radiowa.org/category/crime/">Crime</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.radiowa.org/category/education/">Education</a>
</li>
	<li class="cat-item cat-item-33"><a href="http://www.radiowa.org/category/environment/">Environment</a>
</li>
	<li class="cat-item cat-item-32"><a href="http://www.radiowa.org/category/children-youth-women-men/">Gender</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://www.radiowa.org/category/health/">Health</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://www.radiowa.org/category/justice-peace/">Justice &amp; Peace</a>
</li>
	<li class="cat-item cat-item-41"><a href="http://www.radiowa.org/category/news/">News</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.radiowa.org/category/politics/">Politics</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.radiowa.org/category/religious/">Religious</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://www.radiowa.org/category/senza-categoria/">Senza categoria</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.radiowa.org/category/social/">Social</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.radiowa.org/category/sports/">Sports</a>
</li>
			</ul>

			</div>	</div>
		</div>
	</div>
	</div>


			<footer id="main-footer">
				

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://www.facebook.com/radiowafm/" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/RadioWaFm" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="http://www.radiowa.org/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><p id="footer-info">Designed by <a href="https://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="https://www.wordpress.org">WordPress</a></p>					</div>
				</div>
			</footer>
		</div>


	</div>

	<script type='text/javascript' id='divi-custom-script-js-extra'>
/* <![CDATA[ */
var DIVI = {"item_count":"%d Item","items_count":"%d Items"};
var et_builder_utils_params = {"condition":{"diviTheme":true,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.radiowa.org\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.radiowa.org\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/www.radiowa.org\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"2e9a63a6da","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"fbc897109f","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"2284","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":"http:\/\/www.radiowa.org\/wp-content\/themes\/Divi\/includes\/builder\/frontend-builder\/assets\/vendors","waypoints_options":[]};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.radiowa.org/wp-content/themes/Divi/js/scripts.min.js?ver=4.17.6' id='divi-custom-script-js'></script>
<script type='text/javascript' src='http://www.radiowa.org/wp-content/themes/Divi/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.17.6' id='fitvids-js'></script>
<script type='text/javascript' src='http://www.radiowa.org/wp-content/themes/Divi/core/admin/js/common.js?ver=4.17.6' id='et-core-common-js'></script>
<script type='text/javascript' src='http://www.radiowa.org/wp-includes/js/wp-embed.min.js?ver=5.8.6' id='wp-embed-js'></script>
<script type='text/javascript' src='http://www.radiowa.org/wp-content/plugins/joan/joan.js?ver=1.0.0' id='joan-front-js'></script>
</body>
</html>
